» Geschwindigkeitsanzeige funktioniert nicht!

Remus HardlineNeuen Thread eröffnenNeue Antwort erstellensuche originale civic alufelgen
AutorNachricht
Beobachter 
Name: Midhad
Geschlecht:
Fahrzeug: Civic ek3 ( hatch u. 4dr., ej6 coupe )
Anmeldedatum: 18.09.2012
Beiträge: 1
Chats: 0
Wohnort: 3170 hainfeld
20.09.2012, 16:36
zitieren

Ich stell mich mal vor, ich bin der midhad und besitze einen ej6 2x ek3 und diverse andere modelle.

jz zu meiner frage.

habe am wochenende meine kupplung getauscht, seit dem get die geschwindikkeits anzeige nicht.

das problem is das das ich den vss vergessen hab ab zu stecken!
nach dem einbau der kupplung hab ich alles wieder richtig angelötet und den stecker wieder angesteckt, und zu meiner überraschung ging dann der tacho nicht :(

habe darauf hin die kabel geprüft den tacho und weiter weiss ich nicht.

bitte um hilfe.

danke im vorraus


pn
Gast 
20.09.2012, 16:36
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Geschwindigkeitsanzeige funktioniert nicht!" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
Irgendwas stimmt da nicht: elFH Beifahrer funktioniert nicht
So hab den Tuning guide vom Zaitochi benutzt und mir Fensterheber und Spiegel nachgerüstet.... Jetzt hab ich ein Problem...Ich kann von der Fahrerseite aus, beide Fenster steuern, aber von der Beifahrerseite aus nicht.. Den Schalter rechts hab ich...
von freac
4
345
26.03.2006, 20:00
freac
Fensterheber funktioniert nicht!
Hallo zusammen, benötige dringend Hilfe bei folgendem Problem: Das Fenster meiner Beifahrerseite lässt sich nicht mehr verstellen. Der Motor funktioniert bei Betätigung vom Fensterheber, nur die Scheibe bewegt sich nicht. Jetzt habe ich die...
von saim3n
10
219
19.08.2016, 15:22
saim3n
Scheibenwischanlage funktioniert nicht
Hi meine Scheibenwischanlage funktioniert nicht, ich denke, dass der Motor hinüber ist. Meine Fragen nun sind, habt ihr vielleicht noch andere Tips und zweitens wo sitzt der Motor und ist es aufwendig diesen...
von intes
5
115
26.10.2011, 17:07
Hondadriver eg3
Installaion funktioniert nicht
ich habe alles gemacht wie es in den div. Beschreibungen steht. Ich erhalte aber immer die Meldung "Objekt nicht gefunden" Error 404. Ich habe die Version 1.15 von der offiziellen Seite (mit 1.14 auch schon probiert) in ein Verzeichnis per FTP...
von wikilehrling
0
218
21.06.2009, 17:34
wikilehrling
Multiplayermodus funktioniert nicht
Hi, ich habe jetzt zum ersten Mal eine PS. Eine PS3. Nun haben wir uns zwei Spiele ausgeliehen, um erstmal zu "üben". Dazu sind wir gar nicht gekommen, denn es ist einfach nicht möglich, mehr als ein Profil zu erstellen, obwohl auf den...
von Ellen
2
186
13.12.2009, 15:35
Ellen
Tempomat funktioniert nicht
Hallo, hab meinen I30 jetzt einen Tag und schon Probleme. Der Tempomat funktioniert (reagiert) nicht. Vielleicht mach ich auch was falsch? Kann mir jemand helfen?...
von Biggi62
1
2.165
19.01.2015, 20:29
Ulsan
 Tempomat funktioniert nicht
Hallo. Hab meinen BB6 Automatik auf Schalter umgebaut. Nun funktioniert aber der Tempomat nicht. Kann mir einer sagen wo der überall angeschlossen...
von Leon-el-Diaz
7
912
30.07.2011, 18:59
Leon-el-Diaz
hupe funktioniert nicht
servus leute, meine hupe funktioniert nicht. habe alle sicherungen gecheckt! wenn ich drücke dann macht es so ein "klick" und der vorbesitzer hatte für die alarmanlage strom von der batterie zur hupe genommen! ich weiß nicht mehr weiter!...
von cannstatter1987
16
2.307
28.10.2009, 20:30
Almeida_23
Bremssattel Funktioniert nicht!
Hi habe ein Volgendes anliegen,und zwar brems mein Linker hinterer Sattel nicht mit,so nun habe ich alles gereinigt,BREMSKolben voll ausgedrückt den feinen ROST abgeschmirgelt,leicht mit bremsflüssigkeit angeschmirt und dann wieder eingesetzt, aber es...
von Snap
5
268
05.12.2010, 10:05
BERRY
Hupe funktioniert nicht !!
Guten Abend!! Meine Hupe funktioniert nicht mehr! Ich kann drücken wie ich will aber kein Ton entsteht! Weis jemand was das Problem sein könnte? Gruß...
von David 1.4 ES
7
447
19.10.2008, 14:15
Joshivinyljunky
© 2004 - 2017 www.maxrev.at | Communities | Impressum |