» Geschwindigkeitsanzeige funktioniert nicht!

Remus HardlineNeuen Thread eröffnenNeue Antwort erstellensuche originale civic alufelgen
AutorNachricht
Beobachter 
Name: Midhad
Geschlecht:
Fahrzeug: Civic ek3 ( hatch u. 4dr., ej6 coupe )
Anmeldedatum: 18.09.2012
Beiträge: 1
Chats: 0
Wohnort: 3170 hainfeld
20.09.2012, 16:36
zitieren

Ich stell mich mal vor, ich bin der midhad und besitze einen ej6 2x ek3 und diverse andere modelle.

jz zu meiner frage.

habe am wochenende meine kupplung getauscht, seit dem get die geschwindikkeits anzeige nicht.

das problem is das das ich den vss vergessen hab ab zu stecken!
nach dem einbau der kupplung hab ich alles wieder richtig angelötet und den stecker wieder angesteckt, und zu meiner überraschung ging dann der tacho nicht :(

habe darauf hin die kabel geprüft den tacho und weiter weiss ich nicht.

bitte um hilfe.

danke im vorraus


pn
Gast 
20.09.2012, 16:36
zitieren

Mach mit!

Wenn Dir die Beiträge zum Thread "Geschwindigkeitsanzeige funktioniert nicht!" gefallen haben oder Du noch Fragen hast oder Ergänzungen machen möchtest, solltest Du Dich gleich bei uns anmelden:



Registrierte Mitglieder genießen die folgenden Vorteile:
✔ kostenlose Mitgliedschaft
keine Werbung
✔ direkter Austausch mit Gleichgesinnten
✔ neue Fragen stellen oder Diskussionen starten
✔ schnelle Hilfe bei Problemen
✔ Bilder und Videos hochladen
✔ und vieles mehr...


Neuen Thread eröffnenNeue Antwort erstellen
Ähnliche BeiträgeRe:
Letzter Beitrag
Irgendwas stimmt da nicht: elFH Beifahrer funktioniert nicht
So hab den Tuning guide vom Zaitochi benutzt und mir Fensterheber und Spiegel nachgerüstet.... Jetzt hab ich ein Problem...Ich kann von der Fahrerseite aus, beide Fenster steuern, aber von der Beifahrerseite aus nicht.. Den Schalter rechts hab ich...
von freac
4
333
26.03.2006, 20:00
freac
Scheibenwischanlage funktioniert nicht
Hi meine Scheibenwischanlage funktioniert nicht, ich denke, dass der Motor hinüber ist. Meine Fragen nun sind, habt ihr vielleicht noch andere Tips und zweitens wo sitzt der Motor und ist es aufwendig diesen...
von intes
5
115
26.10.2011, 17:07
Hondadriver eg3
Multiplayermodus funktioniert nicht
Hi, ich habe jetzt zum ersten Mal eine PS. Eine PS3. Nun haben wir uns zwei Spiele ausgeliehen, um erstmal zu "üben". Dazu sind wir gar nicht gekommen, denn es ist einfach nicht möglich, mehr als ein Profil zu erstellen, obwohl auf den...
von Ellen
2
182
13.12.2009, 15:35
Ellen
Wegfahrsperre funktioniert nicht!
Hi Leute, kann mir vllt. jemand erklären,worrn das liegt,das meine WFS nicht mehr Leuchtet? da rührt sich nichts...bekomm mein EG4 nich an! muss dazu sagen,das er eine Woche nich gefahren ist...kann mir ehrlich gesagt nicht vorstellen,das die...
von Howard!!
11
2.666
24.07.2006, 20:50
s2000
Bremslicht funktioniert nicht !?
Hallo liebe Gemeinde, besitze ein Honda Civic EJ9 1.4i. Bei meiner super Karre hab ich neulich bemerkt, dass meine beiden Bremsleuchten, an den Heckscheinwerfern, nicht funktionieren. Als erstes ging ich davon aus, dass die Birnen defekt sind....
von bbbccc
3
1.150
22.05.2010, 16:19
bbbccc
hupe funktioniert nicht
servus leute, meine hupe funktioniert nicht. habe alle sicherungen gecheckt! wenn ich drücke dann macht es so ein "klick" und der vorbesitzer hatte für die alarmanlage strom von der batterie zur hupe genommen! ich weiß nicht mehr weiter!...
von cannstatter1987
16
2.257
28.10.2009, 20:30
Almeida_23
Abs funktioniert nicht
Hallo Leute, bin neu hier und habe ein Problem. Habe nix genaueres gefunden obwohl das Thema schon mehrfach diskutiert wurde, also bitte nicht böse sein :no: Fahre einen Honda Accord CC7 bj.94 Das Abs funktioniert nicht, die Lampe leuchtet! Habe...
von theman88
7
757
27.07.2010, 20:44
felline
drehzahlmesser funktioniert nicht
hey leute hab mal ne frage ich habe einen ej2 bj 95 und hatte den 1,6 vtec kopf drauf und hab jetzt den serienmäßigen 1.5l kopf drauf gemach und seit dem funktioniert mein drezahl messer nicht mehr muss bestimmt ein kabel oder so vergessen oder...
von DaGreco
1
105
19.06.2009, 10:32
DaGreco
Selbstdiagnose funktioniert nicht...
Bin grad in der Werkstatt bei uns und versuche eine Selbstdiagnose zumachen an meinen EJ2 hab auch den blauen 2 poligen Stecker gefunden und überbrückt, aber die Motorlampe macht nix... was könnte los sein? Hat jemand einen Stromlaufplan fürn...
von HondaBank
7
252
21.03.2010, 20:44
HondaBank
Installaion funktioniert nicht
ich habe alles gemacht wie es in den div. Beschreibungen steht. Ich erhalte aber immer die Meldung "Objekt nicht gefunden" Error 404. Ich habe die Version 1.15 von der offiziellen Seite (mit 1.14 auch schon probiert) in ein Verzeichnis per FTP...
von wikilehrling
0
216
21.06.2009, 17:34
wikilehrling
© 2004 - 2016 www.maxrev.at | Communities | Impressum |